Club De Usuarios Ford Tourneo Courier y Transit Courier
Bienvenido de nuevo al foro!

Alguien a puesto chip a la 1.5 95 CV ??

Ver el tema anterior Ver el tema siguiente Ir abajo

Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Imanol el Miér Mayo 03, 2017 9:29 pm

Hola muy buenas a todos/as.... Tengo una pregunta y es muy simple.... Alguien a puesto chip, no repro, a la furgo???? Me gustaría saber si alguien lo a puesto aver si sabe indicarme dónde está el conector del common raíl.. espero que alguien pueda decirme algo... Muchas gracias Very Happy
avatar
Imanol
Novato
Novato

Mensajes : 39
Fecha de inscripción : 30/04/2017

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Pablete el Jue Mayo 04, 2017 12:48 am

El forero Alexyou me quiere sonar que lleva uno.
avatar
Pablete
Courier Gurú
Courier Gurú

Mensajes : 434
Fecha de inscripción : 10/01/2016
Edad : 23
Localización : Huesqueta

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por alexyou el Jue Mayo 04, 2017 5:45 pm

Sí, yo llevo, pero la mía es 1.6 tdci 95, y no sé si va en otro lugar al de la 1.5
avatar
alexyou
Courier Gurú
Courier Gurú

Mensajes : 610
Fecha de inscripción : 22/09/2015
Edad : 39
Localización : La Pobla de Segur

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Imanol el Jue Mayo 04, 2017 7:04 pm

Aúpa muy buenas...gracias por decirme Pablete..... Alexyou e estado mirando y el mio parece ser que tengo que quitar la batería y llegar justo debajo del bloque motor pero no lo sé seguro todavía hasta que no lo mire..... Qué chip llevas ??? Y podrías mandarme una foto ?? Gracias por contestarme a ti tb alexyou Wink
avatar
Imanol
Novato
Novato

Mensajes : 39
Fecha de inscripción : 30/04/2017

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por alexyou el Jue Mayo 04, 2017 7:24 pm

Imanol escribió:Aúpa muy buenas...gracias por decirme Pablete..... Alexyou e estado mirando y el mio parece ser que tengo que quitar la batería y llegar justo debajo del bloque motor pero no lo sé seguro todavía hasta que no lo mire..... Qué chip llevas ??? Y podrías mandarme una foto ?? Gracias por contestarme a ti tb alexyou Wink

Buenas Imanol, la mia tocaba quitar batería, filtro aire y módulo centralita, porque queda detrás del motor y encima abajo. Yo llevo un chip ITALIAN SPEED, debo llevar más de 10000 kms y encantado por 79.9 €, de qué necesitas la foto??
Saludos
avatar
alexyou
Courier Gurú
Courier Gurú

Mensajes : 610
Fecha de inscripción : 22/09/2015
Edad : 39
Localización : La Pobla de Segur

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Imanol el Jue Mayo 04, 2017 7:31 pm

La foto sería más o menos donde conecta el chip si quieres puedo mandarte yo una foto del motor de la mía y me dices haber si son iguales más o menos te parece ???
avatar
Imanol
Novato
Novato

Mensajes : 39
Fecha de inscripción : 30/04/2017

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por alexyou el Jue Mayo 04, 2017 8:03 pm

Imanol escribió:La foto sería más o menos donde conecta el chip si quieres puedo mandarte yo una foto del motor de la mía y me dices haber si son iguales más o menos te parece ???

Sí, mejor así porque yo no tengo foto de dónde va conectado.
avatar
alexyou
Courier Gurú
Courier Gurú

Mensajes : 610
Fecha de inscripción : 22/09/2015
Edad : 39
Localización : La Pobla de Segur

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Imanol el Jue Mayo 04, 2017 8:12 pm

Yo te e sacado una foto desde arriba vale y bueno aver si con eso me dices si tiene algún parecido..... Yo tb e cogido un italian speed y en el coche anterior que e tenido "Hyundai getz" tengo que decir que tb he llevado aunke de otra marca y se notaba bastante , estuve con el unos 30000 km y el coche le e entregado con 250000.... Sin ningún problema, solamente el embrague y con toda la tralla que le di al pobre tengo que decir que muchísimo a aguantado.... 
Jjejeje en cuanto pueda te mando que voy a ver cómo se suben aki jejejeje
avatar
Imanol
Novato
Novato

Mensajes : 39
Fecha de inscripción : 30/04/2017

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Imanol el Jue Mayo 04, 2017 8:24 pm

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Imanol
Novato
Novato

Mensajes : 39
Fecha de inscripción : 30/04/2017

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por alexyou el Jue Mayo 04, 2017 9:07 pm

Bajo a echarle un vistazo, que no tengo fotos!!
avatar
alexyou
Courier Gurú
Courier Gurú

Mensajes : 610
Fecha de inscripción : 22/09/2015
Edad : 39
Localización : La Pobla de Segur

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por alexyou el Jue Mayo 04, 2017 9:29 pm

Mira te mando la mía y compara tu, a mi me parecen iguales, excepto por la suciedad, jaja.

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
alexyou
Courier Gurú
Courier Gurú

Mensajes : 610
Fecha de inscripción : 22/09/2015
Edad : 39
Localización : La Pobla de Segur

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Imanol el Jue Mayo 04, 2017 10:11 pm

Pues si, si que parece igual.... Nada en cuestión de poko tiempo chip que va para la courier jejejeje .... Qué tal con el italian speed ??? Cómo tienes el potenciómetro a más del 50%???? Muchas gracias por la foto compi Laughing
avatar
Imanol
Novato
Novato

Mensajes : 39
Fecha de inscripción : 30/04/2017

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por alexyou el Jue Mayo 04, 2017 10:28 pm

La verdad que contento con el chip, esos pocos bajos que tenía han desaparecido, lo llevo a tope pero encuentro que tira menos y gasta más, este finde lo bajo. Lo dejaré un poco por encima de como viene de origen, al 60 o 70%, y simplemente me queda por probar 2 programas de los 4.
avatar
alexyou
Courier Gurú
Courier Gurú

Mensajes : 610
Fecha de inscripción : 22/09/2015
Edad : 39
Localización : La Pobla de Segur

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Ramosgt el Lun Mayo 22, 2017 1:39 pm

buenos dias, yo le tengo realizada una repro y va de lujo, me la realizaron personalizada con banco de potencia, y muy contento, el motor estira que es una delicia y el consumo no se ha disparado, diría que gasta lo mismo.

Ramosgt

Mensajes : 5
Fecha de inscripción : 17/05/2017

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por alexyou el Vie Sep 29, 2017 8:15 pm

Ramosgt escribió:buenos dias, yo le tengo realizada una repro y va de lujo, me la realizaron personalizada con banco de potencia, y muy contento, el motor estira que es una delicia y el consumo no se ha disparado, diría que gasta lo mismo.

Y a que motor llevas la repro??
avatar
alexyou
Courier Gurú
Courier Gurú

Mensajes : 610
Fecha de inscripción : 22/09/2015
Edad : 39
Localización : La Pobla de Segur

Volver arriba Ir abajo

Re: Alguien a puesto chip a la 1.5 95 CV ??

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.