Club De Usuarios Ford Tourneo Courier y Transit Courier
Bienvenido de nuevo al foro!

Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Ver el tema anterior Ver el tema siguiente Ir abajo

Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Mensaje por manu-18 el Miér Jul 26, 2017 2:17 pm

Hola. Tengo una Ecoobost del 2016 con 41.000km. El coche me ha empezado a hacer un ruido como de falta de lubricación al pisar el embrague, no sé si será simplemente el muelle o algo más grave... También querría comentaros que cuando desconecto el contacto y suelto el embrague se oye como un ruido de una polea de un pozo moviéndose unos segundos.
Y , por último, cuando apagáis el coche y inmediatamente después soltáis el embrague con una marcha metida, ¿No os pega un tirón como si estuvieráis en marcha con una marcha metida y soltarais el embrague de golpe? ¿Es normal en este coche? Es que parece que tarde en apagarse unos segundos después de desconectar el contacto, nunca había pasado en otros coches...

Por cierto, ¿para limpiar la tapicería que usáis? Es que en el anterior coche, si a la tapicería le echabas algo de agua se quedaba la marca lol!

Gracias!!!!!!

manu-18
Novato
Novato

Mensajes : 29
Fecha de inscripción : 26/09/2016

Volver arriba Ir abajo

Re: Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Mensaje por fabiasport el Miér Jul 26, 2017 4:21 pm

Lo de después de apagado pegar el tirón como si lo calaras me paso el otro día, no le di mayor importancia, supongo que igual tiene algo de retardo porque en vez de frenar en seco el volante motor lo deje ir con poco de inercia o algo...

El ruido al pisar el embrague como es? No sera el ruido tipo aserradero o radial que describimos en otro post y que tenemos unos cuantos no? Porque de ser así ya somos otro mas de cara a reclamar algo a Ford si no dan con la solución (la mía está en el taller ahora mismo).

Yo la tapicería lo mas que he echo desde que lo tengo (año y medio) es aspirarlo y pasarle una gamuza para sacudir "mierdecillas", esta intacta como el primer día (con el miedo que me dió comprar la Titanium por su tapicería... al final veo que mereció la pena igual Razz)

Un saludo!
avatar
fabiasport
Courier Gurú
Courier Gurú

Mensajes : 1040
Fecha de inscripción : 09/10/2015
Edad : 32
Localización : Oviedo

Volver arriba Ir abajo

Re: Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Mensaje por manu-18 el Miér Jul 26, 2017 6:15 pm

El ruido rs tipo muelle colchon

manu-18
Novato
Novato

Mensajes : 29
Fecha de inscripción : 26/09/2016

Volver arriba Ir abajo

Re: Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Mensaje por Joaninho el Vie Jul 28, 2017 8:36 am

el sonido viene del habitaculo o del compartimento motor?
avatar
Joaninho
Experto
Experto

Mensajes : 95
Fecha de inscripción : 24/04/2017

Volver arriba Ir abajo

Re: Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Mensaje por manu-18 el Vie Jul 28, 2017 1:44 pm

Habitaculo. Y suena sobretodo cuando piso el embrague con la punta del pie. Creia al principio que era la suela del zapato que resbalaba y sonaba asi, pero he probado a apretar con la mano y hace mismi. He hecho la prueba de salir en cuestas por si era el problema del que hablabais en otro post pero no hace resbala ni hac e ruido de aserradero ni nada extraño de fuera del habitaculo. Creo q debe ser el muelle q parece q lleva q le hace falta grasa. Gracias a todos. En noviembre tengo la revision y preguntare.

manu-18
Novato
Novato

Mensajes : 29
Fecha de inscripción : 26/09/2016

Volver arriba Ir abajo

Re: Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Mensaje por sitmaeror el Vie Jul 28, 2017 2:04 pm

A mí también (Ecoboost noviembre 2015) me hace lo de dar el tirón una vez sacada la llave del contacto. Es como si se te calara en primera, pero más suave. El primer día pensé que me lo había parecido (al fin y al cabo, "¿Cómo se va a calar un motor apagado?", pensé), otro día me lo hizo sin prestar atención y también pensé a ver si estaba borracho o me lo había parecido. Pero finalmente un día prestando atención lo noté. El motor está apagado, sacas la llave y es como si tuviera ese retraso y hace como se cala.
avatar
sitmaeror
Courier Gurú
Courier Gurú

Mensajes : 201
Fecha de inscripción : 05/10/2015

Volver arriba Ir abajo

Re: Ruido al pisar el embrague , "ruido de polea" al apagar el coche y retardo al desconectar el contacto, y algo más ;)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.